Neue PHP-Version bei pytal?


Seite: 1
Autor Beitrag
tussi
25.08.13 - 04:04:16 Uhr

Gestern wollte ich die neueste Version der mediawiki installieren. Dies funktionierte nicht, da hier wohl noch eine alte PHP-Version läuft.

Die Hinweismeldung ist hier nachzulesen: http://www.pytal.de/topic,0,0,12404 (24.08.13 - 22:25:53 Uhr).

Wann ist mit einer aktuellen PHP-Version bei pytal zu rechnen?
Valaron
25.08.13 - 09:41:53 Uhr

Du kannst unter Webhosting und dann bei deiner Webseite auf php klicken und da kannst du die php Version einstellen. kannst aber nur zwischen 5.2 und 5.3 wählen.
wann und ob die neuste Version kommt ( 5.5.3 ) weis ich auch nicht.
Da müsste man bei Nenad nachfragen.
tussi
25.08.13 - 11:41:40 Uhr

Oh, das hatte ich ganz vergessen. Danke für den Hinweis.
Seite: 1

- Obige Beiträge stellen keine Äußerung oder Meinung von Pytal oder dessen Betreiber dar -