Deine PHP-Installation scheint nicht über die von WordPress benötigte MySQL-Erweiterung zu verfügen.


Seite: 1
Autor Beitrag
nineundlea
15.04.14 - 15:17:00 Uhr

Ich versuche gerade Wordpress zu installieren, da bekam ich diesen fehler


Deine PHP-Installation scheint nicht über die von WordPress benötigte MySQL-Erweiterung zu verfügen.
Ditti4
15.04.14 - 15:21:49 Uhr

Hast du da einen Haken gesetzt?
Externes Bild: http://puu.sh/89DVa.png
Das sollte das Problem eigentlich schon lösen. Bitte noch sicherstellen, dass du auch auf "Ändern" drückst und ca. eine halbe Stunde wartest, falls es nicht sofort gehen sollte.
nineundlea
15.04.14 - 15:24:45 Uhr

Ahhhh Danke.... Ich bin wirklich durch. Ich wusste das ich noch irgendwas machen musste. Jetzt fällt es mir auch wieder ein. Danke
Seite: 1

- Obige Beiträge stellen keine Äußerung oder Meinung von Pytal oder dessen Betreiber dar -