Wordpress NextGEN Gallery Installationsproblem


Seite: 1
Autor Beitrag
Muffelmuff
23.01.14 - 22:24:50 Uhr

Hallo!

Habe ein Problem bei der Installation vom NextGEN Gallery unter Wordpress, bekomme immer folgenden Fehler:


Warning: include_once() [function.include-once]: Unable to access non_pope/class.photocrati_cache.php in /srv/www/httpd/phost/g/com/meinedomain/web/blog/wp-content/plugins/nextgen-gallery/nggallery.php on line 151

Weiß hier jemand, an was das liegen könnte? Würde dieses Plugin wirklich sehr gerne haben...

Danke!
Achtzig
24.01.14 - 07:20:37 Uhr

Nicht wirklich, nur das .../nggallery.php die Datei non_pope/class.photocrati_cache.php nicht findet, beziehungsweise keinen Zugriff bekommt.

Gibt es denn bei Dir ein Verzeichnis namens "non_pope" (am richtigen Ort)? Und wenn ja, was sind da für Dateien drin?

Könnte sein, daß Du das Plugin nicht vollständig hochgeladen hast - oder am falschem Ort.
Muffelmuff
24.01.14 - 15:49:26 Uhr

die haben heute ein update released - nach installation funktioniert alles so wies sein soll, danke trotzdem
Achtzig
24.01.14 - 16:00:09 Uhr

Na perfekt
Seite: 1

- Obige Beiträge stellen keine Äußerung oder Meinung von Pytal oder dessen Betreiber dar -